<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>I leader della ristrutturazione Errepi Designer aprono la seconda sede a Molfetta</title>
    <meta name="description" content="Ieri sera l&#39;inaugurazione del punto vendita in Corso Dante 50 " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="MolfettaViva">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.molfettaviva.it/notizie/i-leader-delle-ristrutturazione-di-errepi-designer-aprono-un-nuovo-punto-vendita-a-molfetta/" />    <link rel="amphtml" href="https://www.molfettaviva.it/amp/notizie/i-leader-delle-ristrutturazione-di-errepi-designer-aprono-un-nuovo-punto-vendita-a-molfetta/" />                <meta name="robots" content="nofollow">    <link rel="apple-touch-icon" href="https://static.gocity.it/molfettaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/molfettaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/molfettaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/molfettaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/molfettaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/molfettaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/molfettaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.molfettaviva.it/rss/" title="RSS feed MolfettaViva" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.molfettaviva.it/notizie/i-leader-delle-ristrutturazione-di-errepi-designer-aprono-un-nuovo-punto-vendita-a-molfetta/" />    <meta property="og:site_name" content="MolfettaViva" />
<meta property="fb:app_id" content="421592427984799" />    <meta property="fb:pages" content="596681010389594" /><meta property="article:publisher" content="596681010389594" />    <meta property="og:title" content="I leader della ristrutturazione Errepi Designer aprono la seconda sede a Molfetta" />
    <meta property="og:description" content="Ieri sera l&#39;inaugurazione del punto vendita in Corso Dante 50 " />
    <meta property="og:image" content="https://molfetta.gocity.it/library/media/whatsapp_image_2020_07_20_at_101511j.jpg" />
    <meta property="article:section" content="Speciale" />
    <meta property="article:published_time" content="2020-07-20T09:36:20 GMT" />
    <meta property="article:modified_time" content="2020-07-20T09:45:45 GMT" />
<meta name="language" content="italian" /><meta name="google-site-verification" content="W2uupuRW2KebLGGbKhPByC--rc_BL7H_q6IYpz5Mc2A" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=wXD7V0NzLffF1bOxk0SHKNElXlFJSwVRN-NJAwzWRbw1" rel="preload" as="style" /><link href="/bundles/css?v=wXD7V0NzLffF1bOxk0SHKNElXlFJSwVRN-NJAwzWRbw1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=7iNJs0GUunZ1Rft8R6Q-AJQl00sjacSDcYzvVDWNivU1" rel="preload" as="style" /><link href="/bundles/deferred?v=7iNJs0GUunZ1Rft8R6Q-AJQl00sjacSDcYzvVDWNivU1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/molfettaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/molfettaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/molfettaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/molfettaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/molfettaviva/img/logo-text-inv-xmas.svg');}}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"MolfettaViva", "alternateName":"MolfettaViva", "url":"https://www.molfettaviva.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.molfettaviva.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "I leader della ristrutturazione Errepi Designer aprono la seconda sede a Molfetta", "alternativeHeadline" : "I leader della ristrutturazione Errepi Designer aprono la seconda sede a Molfetta. Ieri sera l'inaugurazione del punto vendita in Corso Dante 50 ", "articleSection": "Speciale", "author":{"@type":"Person","name":"MolfettaViva"}, "dateCreated" : "2020-07-20T09:36:20Z", "datePublished" : "2020-07-20T09:36:20Z", "dateModified" : "2020-07-20T09:45:45Z", "publisher":{"@type":"Organization","name":"MolfettaViva", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/molfettaviva/img/logo-text.png", "width" : 288, "height" : 30}}, "description" : "Errepi Designer è da anni una garanzia nel campo dell'edilizia, con una lunga esperienza nel campo della ristrutturazione. Nella serata di ieri è stata inaugurata a Molfetta la nuova sede operativa dell'azienda in Corso Dante 50: un evento in grande stile a cui hanno preso parte tanti cittadini grazie anche alla zona pedonale prevista nel weekend.Il principale servizio dell'attività è quello di \"Chiavi in mano\", gettonato perché non riscontra problematiche d'intralcio nei cantieri, essendoci un unico responsabile e un'unica impresa a occuparsi dell'appartamento. Questo comporta tempi più...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.molfettaviva.it/notizie/i-leader-delle-ristrutturazione-di-errepi-designer-aprono-un-nuovo-punto-vendita-a-molfetta/", "image":{"@type":"ImageObject","url":"https://molfetta.gocity.it/library/media/whatsapp_image_2020_07_20_at_101511j.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #ECCA18; border-color: #F9D930; box-shadow: 0px 1px 0px #C7AA14; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #f9d51a; border-right: solid 4px #E0BF17; }
    span.bubble-arrow.bubble-color { border-color: #f9d51a transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #C7AA14; }
    .page-index .index span.title { color: #f9d51a; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">MolfettaViva</a>
                        <img class="print" src="https://static.gocity.it/molfettaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">34.988</span>
                            <a id="fanpage-button" href="https://www.facebook.com/molfettaviva.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">molfettaviva.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Molfetta"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Molfetta">
27<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">20°</span>Max<span class="meteo-max">28°</span> a <strong>Molfetta</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.molfettaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/molfettaviva.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                            <a href="https://www.twitter.com/molfettaviva" target="_blank"><i class="fab fa-twitter social social-twitter"></i></a>                            <a href="/rss/" title="MolfettaViva - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Molfetta</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Molfetta"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Molfetta">
27<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">20°</span>Max<span class="meteo-max">28°</span> a <strong>Molfetta</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio e Ambiente</a></li>
<li ><a href="/notizie/?cat=mondo-del-sociale">Mondo del Sociale</a></li>
<li ><a href="/notizie/?cat=sanita">Sanità</a></li>
<li ><a href="/notizie/?cat=attualita">Attualità</a></li>
<li ><a href="/notizie/?cat=spettacoli">Cultura e Spettacoli</a></li>
<li ><a href="/notizie/?cat=speciale-1">Speciale</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=palazzo-di-citta">Enti locali</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=equitazione">equitazione</a></li>
<li ><a href="/sport/?cat=attualita">Attualità</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=running">Running e Atletica</a></li>
<li ><a href="/sport/?cat=vela">Vela</a></li>
<li ><a href="/sport/?cat=tennis">Tennis</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/l-energia-vicina-a-te/">L'Energia Vicina a Te</a></li>
<li ><a href="/rubriche/il-mondo-wealth-management/">Il Mondo Wealth Management</a></li>
<li ><a href="/rubriche/furbo-chi-legge/">"Furbo"... chi Legge!</a></li>
<li ><a href="/rubriche/in-ricordo-di-don-tonino/">In ricordo di Don Tonino</a></li>
<li ><a href="/rubriche/storytulling/">StoryTulling</a></li>
<li ><a href="/rubriche/viva-la-storia-di-molfetta-1/">Viva la storia di Molfetta!</a></li>
<li ><a href="/rubriche/una-mela-al-giorno/">Una mela al giorno...</a></li>
<li ><a href="/rubriche/casa-e-dintorni/">Casa e dintorni</a></li>
                </ul>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li >
                <a href="/necrologi/" >NECROLOGI</a>
            </li>
            <li >
                <a href="/rubriche/farmacie-di-turno/" >FARMACIE</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            <div class="ads-containter ads-mega ads-mega-page" data-url="/adv/banner/108/"></div>
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.molfettaviva.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.molfettaviva.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://molfetta.gocity.it/library/media/whatsapp_image_2020_07_20_at_101511j.jpg" class="responsive content-img" alt="Errepi Designer" /><figcaption class="content-img-caption">Errepi Designer</figcaption></figure>
                <div>
                    <span class="category"  style="color:#f9d51a; background-color:#f9d51a">Speciale</span><h1>I leader della ristrutturazione Errepi Designer aprono la seconda sede a Molfetta</h1><p class="tagline">Ieri sera l'inaugurazione del punto vendita in Corso Dante 50 <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Molfetta - </span>lunedì 20 luglio 2020
<span class="datetime"><i class="far fa-clock"></i> 10.06</span>                <span class="subtype">Sponsorizzato</span>                            </div>
<div class="home-election-wrapper page-slide-election-wrapper election-secondary-wrapper ">
    <span class="home-election-title">Elezioni Regionali 2020</span>
    <div>
        <div class="home-election-slide-wrapper home-election-slide-wrapper-mono">
            <div class="home-election-slide home-election-slide-mono">
<div class="ads-slider-container " id="ads-slider-container-111" data-url="/adv/slider/111/"></div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
</div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.molfettaviva.it/notizie/i-leader-delle-ristrutturazione-di-errepi-designer-aprono-un-nuovo-punto-vendita-a-molfetta/" data-title="I leader della ristrutturazione Errepi Designer aprono la seconda sede a Molfetta" data-counter="6" data-comments="0" data-app="421592427984799"></div>
            
            <div class="clear"></div>
            
            
            <div class="p first"><strong>Errepi Designer </strong>è da anni una garanzia nel campo dell'edilizia, con una lunga esperienza nel campo della ristrutturazione. Nella serata di ieri è stata inaugurata a Molfetta la nuova sede operativa dell'azienda in <strong>Corso Dante 50</strong>: un evento in grande stile a cui hanno preso parte tanti cittadini grazie anche alla zona pedonale prevista nel weekend.<br /><br />Il principale servizio dell'attività è quello di <strong>"Chiavi in mano"</strong>, gettonato perché non riscontra problematiche d'intralcio nei cantieri, essendoci un unico responsabile e un'unica impresa a occuparsi dell'appartamento. Questo comporta tempi più rapidi nella realizzazione dei lavori e una maggiore efficacia degli stessi, senza il rischio di vedere sovrapposte maestranze diverse.<br /><br />Errepi Designer era già presente a Molfetta e ha voluto raddoppiare con una seconda sede in città, oltre a operare già a Bisceglie in via Bovio 115. Prossimamente ci sarà anche l'apertura di nuove sedi a Terlizzi e a Bari, per un'azione sempre più vasta su tutto il territorio. Attualmente è l'unica attività che opera con la modalità "Chiavi in mano", perché possiede all'interno tutte le figure necessarie ai lavori, dall'elettricista all'idraulico senza subappalti. In più, l'azienda offre visuali in 3D, la possibilità di vedere rendering di appartamenti finiti in tunnel virtuali.<div id="widget-photo" class="widget widget-galleria-wrapper"><div class="widget-title"><span class="badge">6 foto</span><span class="title">Inaugurazione di Errepi Designer <span class="author"></span></span></div><div class="widget-galleria"><a href="https://molfetta.gocity.it/library/foto/2016/errepi_designer_2j.jpg"><img src="https://molfetta.gocity.it/library/foto/2016/bigbox_errepi_designer_2j.jpg" data-big="https://molfetta.gocity.it/library/foto/2016/errepi_designer_2j.jpg" alt="Errepi Designer" data-title="Errepi Designer" data-description="&nbsp;"></a><a href="https://molfetta.gocity.it/library/foto/2016/errepi_designer_4j.jpg"><img src="https://molfetta.gocity.it/library/foto/2016/bigbox_errepi_designer_4j.jpg" data-big="https://molfetta.gocity.it/library/foto/2016/errepi_designer_4j.jpg" alt="Errepi Designer" data-title="Errepi Designer" data-description="&nbsp;"></a><a href="https://molfetta.gocity.it/library/foto/2016/errepi_designer_3j.jpg"><img src="https://molfetta.gocity.it/library/foto/2016/bigbox_errepi_designer_3j.jpg" data-big="https://molfetta.gocity.it/library/foto/2016/errepi_designer_3j.jpg" alt="Errepi Designer" data-title="Errepi Designer" data-description="&nbsp;"></a><a href="https://molfetta.gocity.it/library/foto/2016/errepi_designer_5j.jpg"><img src="https://molfetta.gocity.it/library/foto/2016/bigbox_errepi_designer_5j.jpg" data-big="https://molfetta.gocity.it/library/foto/2016/errepi_designer_5j.jpg" alt="Errepi Designer" data-title="Errepi Designer" data-description="&nbsp;"></a><a href="https://molfetta.gocity.it/library/foto/2016/errepi_designer_6j.jpg"><img src="https://molfetta.gocity.it/library/foto/2016/bigbox_errepi_designer_6j.jpg" data-big="https://molfetta.gocity.it/library/foto/2016/errepi_designer_6j.jpg" alt="Errepi Designer" data-title="Errepi Designer" data-description="&nbsp;"></a><a href="https://molfetta.gocity.it/library/foto/2016/errepi_designerj.jpg"><img src="https://molfetta.gocity.it/library/foto/2016/bigbox_errepi_designerj.jpg" data-big="https://molfetta.gocity.it/library/foto/2016/errepi_designerj.jpg" alt="Errepi Designer" data-title="Errepi Designer" data-description="&nbsp;"></a></div></div><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Publiredazionale</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<a href="/notizie/pezzi-di-storia-di-molfetta-che-ci-lasciano-e-morto-il-dottor/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_molfetta(16).jpg" alt="Pezzi di storia di Molfetta che ci lasciano: è morto il dottor Michele Mastrodomenico" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 luglio 2020
                            </span>                        <span class="title"><a href="/notizie/pezzi-di-storia-di-molfetta-che-ci-lasciano-e-morto-il-dottor/" >Pezzi di storia di Molfetta che ci lasciano: &#232; morto il dottor Michele Mastrodomenico</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/nuovi-orari-per-info-point-di-molfetta-a-beneficio-dei-turisti/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_info_point.jpg" alt="Nuovi orari per Info Point di Molfetta a beneficio di visitatori e turisti" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 luglio 2020
                            </span>                        <span class="title"><a href="/notizie/nuovi-orari-per-info-point-di-molfetta-a-beneficio-dei-turisti/" >Nuovi orari per Info Point di Molfetta a beneficio di visitatori e turisti</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.molfettaviva.it/notizie/i-leader-delle-ristrutturazione-di-errepi-designer-aprono-un-nuovo-punto-vendita-a-molfetta/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>

        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/per-mangiare-sano-bene-e-bio-c-e-essentialis/" >
                                <img src="https://molfetta.gocity.it/library/media/big_img_20161028_201010.jpg" alt="Per mangiare sano, bene e bio c’&#232; &quot;Essentialis&quot;" />
                            </a>
                                                                        <span class="storycategory"   style="color:#5417ab;background-color:#5417ab"  >Speciale</span>                        <span class="title"><a href="/notizie/per-mangiare-sano-bene-e-bio-c-e-essentialis/" >Per mangiare sano, bene e bio c’&#232; &quot;Essentialis&quot;</a></span>
<span class="subtitle">Spezie dal mondo, cereali, prodotti senza glutine e lattosio e molto altro ancora</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/nuova-grande-apertura-per-divani-living/" >
                                <img src="https://molfetta.gocity.it/library/media/big_senza_titolo_1(1).jpg" alt="Nuova grande apertura per Divani Living" />
                            </a>
                                                                        <span class="storycategory"   style="color:#5417ab;background-color:#5417ab"  >Speciale</span>                        <span class="title"><a href="/notizie/nuova-grande-apertura-per-divani-living/" >Nuova grande apertura per Divani Living</a></span>
<span class="subtitle">Oggi l&#39;inaugurazione del nuovissimo showroom a Polignano con offerte imperdibili. Ospite Uccio De Santis</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom ads-page ads-content" data-url="/adv/custom/995/"></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Molfetta <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/droga-l-antimafia-accordi-di-ampio-respiro-per-massimizzarne-i-profitti/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_allarme_dia_1280x720.jpg" alt="Droga, l'Antimafia: «Accordi di ampio respiro per massimizzarne i profitti»" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 luglio 2020
                            </span>                        <span class="title"><a href="/notizie/droga-l-antimafia-accordi-di-ampio-respiro-per-massimizzarne-i-profitti/" >Droga, l&#39;Antimafia: &#171;Accordi di ampio respiro per massimizzarne i profitti&#187;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/scalfarotto-i-ristoratori-vanno-aiutati-dobbiamo-difendere-migliaia-di-posti-di-lavoro/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_ivan2.jpg" alt="Scalfarotto: «I ristoratori vanno aiutati. Dobbiamo difendere migliaia di posti di lavoro»" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 luglio 2020
                            </span>                        <span class="title"><a href="/notizie/scalfarotto-i-ristoratori-vanno-aiutati-dobbiamo-difendere-migliaia-di-posti-di-lavoro/" >Scalfarotto: &#171;I ristoratori vanno aiutati. Dobbiamo difendere migliaia di posti di lavoro&#187;</a></span>
                                            </div>
                </div>
                <div class="index">
                    <span class="fb_comments_count comments-count">2</span> <span class="comments-label"></span>
<a href="/notizie/flop-zona-pedonale-a-molfetta-un-commerciante/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_img_20200613_231841.jpg" alt="Flop zona pedonale a Molfetta? Un commerciante: «Meno 70% d'incasso»" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 luglio 2020
                            </span>                        <span class="title"><a href="/notizie/flop-zona-pedonale-a-molfetta-un-commerciante/" >Flop zona pedonale a Molfetta? Un commerciante: &#171;Meno 70% d&#39;incasso&#187;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/messa-in-sicurezza-nuovo-porto-di-molfetta-interviene-la-guardia-costiera/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_porto(2).jpg" alt="Messa in sicurezza nuovo porto di Molfetta. Interviene la Guardia Costiera" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 luglio 2020
                            </span>                        <span class="title"><a href="/notizie/messa-in-sicurezza-nuovo-porto-di-molfetta-interviene-la-guardia-costiera/" >Messa in sicurezza nuovo porto di Molfetta. Interviene la Guardia Costiera</a></span>
                                            </div>
                </div>
                <div class="index">
                    <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<a href="/notizie/rifiuti-non-differenziati-correttamentente-l-asm-non-li-raccoglie/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_img_20200715_141134.jpg" alt="Rifiuti non differenziati correttamentente? L'Asm non li raccoglie" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 luglio 2020
                            </span>                        <span class="title"><a href="/notizie/rifiuti-non-differenziati-correttamentente-l-asm-non-li-raccoglie/" >Rifiuti non differenziati correttamentente? L&#39;Asm non li raccoglie</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/il-caldo-agosto-che-attende-la-politica-di-molfetta/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_cerimonia_proclamazione_tommaso_minervini_sindaco.jpg" alt="Il caldo agosto che attende la politica di Molfetta" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 luglio 2020
                            </span>                        <span class="title"><a href="/notizie/il-caldo-agosto-che-attende-la-politica-di-molfetta/" >Il caldo agosto che attende la politica di Molfetta</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/bavaro-noi-megafono-delle-storie-che-fanno-rumore-e-che-possono-cambiare-il-mondo/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_img_20200718_wa0034.jpg" alt="Bavaro: «Noi megafono delle storie che fanno rumore e che possono cambiare il mondo»" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 luglio 2020
                            </span>                        <span class="title"><a href="/notizie/bavaro-noi-megafono-delle-storie-che-fanno-rumore-e-che-possono-cambiare-il-mondo/" >Bavaro: &#171;Noi megafono delle storie che fanno rumore e che possono cambiare il mondo&#187;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/maggiori-risorse-alle-sezioni-primavera-il-comune-chiede-intervento-della-regione-puglia/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_nido_comunale_63038ea3b4fa8c18da964b264a3de7ad.jpg" alt="Maggiori risorse alle sezioni primavera. Il Comune chiede intervento della Regione Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 luglio 2020
                            </span>                        <span class="title"><a href="/notizie/maggiori-risorse-alle-sezioni-primavera-il-comune-chiede-intervento-della-regione-puglia/" >Maggiori risorse alle sezioni primavera. Il Comune chiede intervento della Regione Puglia</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>


<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/995/"></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/incidente-sulla-strada-tra-molfetta-e-giovinazzo-il-bilancio-sarebbe-tragico/" >
                        <span class="fb_comments_count comments-count">5</span> <span class="comments-label"></span>
<img src="https://molfetta.gocity.it/library/media/box_mortale_morrovalle_3j.jpg" alt="Incidente tra Molfetta e Giovinazzo. Moto tamponata da un&#39;auto: morta una 24enne" />                                                                            <span class="date">venerd&#236; 17 luglio</span>
                                                <span class="title">Incidente tra Molfetta e Giovinazzo. Moto tamponata da un&#39;auto: morta una 24enne</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/moto-tamponata-da-un-auto-avanti-con-le-indagini/" >
                        
<img src="https://molfetta.gocity.it/library/media/box_immagine(13).jpg" alt="Moto tamponata da un&#39;auto, avanti con le indagini" />                                                                            <span class="date">sabato 18 luglio</span>
                                                <span class="title">Moto tamponata da un&#39;auto, avanti con le indagini</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/attimi-di-tensione-in-zona-villa-comunale-sul-posto-carabinieri-e-guardia-di-finanza/" >
                        
<img src="https://molfetta.gocity.it/library/media/box_img_20200716_232258.jpg" alt="Attimi di tensione in zona Villa Comunale. Sul posto Carabinieri e Guardia di Finanza" />                                                                            <span class="date">gioved&#236; 16 luglio</span>
                                                <span class="title">Attimi di tensione in zona Villa Comunale. Sul posto Carabinieri e Guardia di Finanza</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/sparatoria-in-via-san-giovanni-svolta-nelle-indagini-due-arresti/" >
                        
<img src="https://molfetta.gocity.it/library/media/box_immagine(6).jpg" alt="Sparatoria in via San Giovanni, svolta nelle indagini: due arresti" />                                                                            <span class="date">mercoled&#236; 15 luglio</span>
                                                <span class="title">Sparatoria in via San Giovanni, svolta nelle indagini: due arresti</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/battiti-live-da-molfetta-il-protagonista-sara-gigi-d-alessio/" >
                        
<img src="https://molfetta.gocity.it/library/media/box_whatsapp_image_2020_07_06_at_103242j.jpg" alt="Battiti Live: da Molfetta il protagonista sar&#224; Gigi d&#39;Alessio" />                                                                            <span class="date">sabato 18 luglio</span>
                                                <span class="title">Battiti Live: da Molfetta il protagonista sar&#224; Gigi d&#39;Alessio</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/colpi-d-arma-da-fuoco-in-via-cormio-individuato-il-pistolero-e-un-47enne/" >
                        
<img src="https://molfetta.gocity.it/library/media/box_img_20200712_152210.jpg" alt="Colpi d&#39;arma da fuoco in via Cormio, individuato il &quot;pistolero&quot;: &#232; un 47enne" />                                                                            <span class="date">marted&#236; 14 luglio</span>
                                                <span class="title">Colpi d&#39;arma da fuoco in via Cormio, individuato il &quot;pistolero&quot;: &#232; un 47enne</span>
                    </a>
                </div>
        </div>
    </div>
        
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Molfetta</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio e Ambiente">Territorio e Ambiente</a></li><li><a href="/notizie/?cat=mondo-del-sociale" title="Mondo del Sociale">Mondo del Sociale</a></li><li><a href="/notizie/?cat=sanita" title="Sanità">Sanità</a></li><li><a href="/notizie/?cat=attualita" title="Attualità">Attualità</a></li><li><a href="/notizie/?cat=spettacoli" title="Cultura e Spettacoli">Cultura e Spettacoli</a></li><li><a href="/notizie/?cat=speciale-1" title="Speciale">Speciale</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=palazzo-di-citta" title="Enti locali">Enti locali</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=equitazione" title="equitazione">equitazione</a></li><li><a href="/sport/?cat=attualita" title="Attualità">Attualità</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=running" title="Running e Atletica">Running e Atletica</a></li><li><a href="/sport/?cat=vela" title="Vela">Vela</a></li><li><a href="/sport/?cat=tennis" title="Tennis">Tennis</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di MolfettaViva</a>
                        <ul>
<li><a href="/rubriche/l-energia-vicina-a-te/" title="L'Energia Vicina a Te">L'Energia Vicina a Te</a></li><li><a href="/rubriche/il-mondo-wealth-management/" title="Il Mondo Wealth Management">Il Mondo Wealth Management</a></li><li><a href="/rubriche/furbo-chi-legge/" title=""Furbo... chi Legge!" rubrica a cura dell'Avv. Maria Marino">"Furbo"... chi Legge!</a></li><li><a href="/rubriche/in-ricordo-di-don-tonino/" title="In ricordo di Don Tonino">In ricordo di Don Tonino</a></li><li><a href="/rubriche/storytulling/" title="StoryTulling">StoryTulling</a></li><li><a href="/rubriche/viva-la-storia-di-molfetta-1/" title="Viva la storia di Molfetta!">Viva la storia di Molfetta!</a></li><li><a href="/rubriche/una-mela-al-giorno/" title="Una mela al giorno...">Una mela al giorno...</a></li><li><a href="/rubriche/casa-e-dintorni/" title="Casa e dintorni">Casa e dintorni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Molfetta" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="MolfettaViva TV: i video della redazione" >Video</a>
                </li>
                <li class="container"><a href="/necrologi/" title="Necrologi e annunci funebri a Molfetta" >Necrologi</a>
                </li>
                <li class="container"><a href="/rubriche/farmacie-di-turno/" title="Farmacie di turno a Molfetta" >Farmacie di turno</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.molfettaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/molfettaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/molfettaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>MolfettaViva APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Molfetta nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-logo">
                <a title="InnovaNews" href="http://www.innovanews.it" rel="nofollow" target="_blank"><img alt="InnovaNews" src="https://static.gocity.it/molfettaviva/img/innovanews.svg" /></a>
            </div>
            <div id="footer-links">
        <ul>
                <li ><a href="/info/" title="Contatti"  >Contatti</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Molfetta</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2001-2020 MolfettaViva &#232; un portale gestito da InnovaNews srl. Partita iva 08059640725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
        <div class="container">
<div id="network-footer-logo"><a   title="Viva Network"     href="http://www.vivanetwork.it" rel="nofollow" target="_blank"  ><img   alt="Viva Network"   src="https://static.gocity.it/molfettaviva/img/network.svg" /></a></div>            <div id="network-footer-links">
                    <ul>
                            <li class="network-current"><a href="https://www.molfettaviva.it" title="Notizie da MolfettaViva"   rel="nofollow"   >Molfetta</a></li>
                            <li ><a href="https://www.barlettaviva.it" title="Notizie da BarlettaViva"   rel="nofollow"   >Barletta</a></li>
                            <li ><a href="https://www.andriaviva.it" title="Notizie da AndriaViva"   rel="nofollow"   >Andria</a></li>
                            <li ><a href="https://www.bariviva.it" title="Notizie da BariViva"   rel="nofollow"   >Bari</a></li>
                            <li ><a href="https://www.traniviva.it" title="Notizie ed eventi da TraniViva"   rel="nofollow"   >Trani</a></li>
                            <li ><a href="https://www.coratoviva.it" title="Notizie da CoratoViva"   rel="nofollow"   >Corato</a></li>
                            <li ><a href="https://www.bisceglieviva.it" title="Notizie ed eventi da BisceglieViva"   rel="nofollow"   >Bisceglie</a></li>
                            <li ><a href="https://www.terlizziviva.it" title="Notizie da TerlizziViva"   rel="nofollow"   >Terlizzi</a></li>
                            <li ><a href="https://www.giovinazzoviva.it" title="Notizie da GiovinazzoViva"   rel="nofollow"   >Giovinazzo</a></li>
                            <li ><a href="https://www.ruvoviva.it" title="Notizie di Ruvo di Puglia da RuvoViva"   rel="nofollow"   >Ruvo</a></li>
                            <li ><a href="https://www.bitontoviva.it" title="Notizie da BitontoViva"   rel="nofollow"   >Bitonto</a></li>
                            <li ><a href="http://www.canosaviva.it" title="Notizie di Canosa di Puglia da CanosaViva"   rel="nofollow"   >Canosa</a></li>
                            <li ><a href="https://www.cerignolaviva.it" title="Notizie di Cerignola da CerignolaViva"   rel="nofollow"   >Cerignola</a></li>
                            <li ><a href="http://www.modugnoviva.it" title="Notizie da ModugnoViva"   rel="nofollow"   >Modugno</a></li>
                            <li ><a href="http://www.margheritaviva.it" title="Notizie da MargheritaViva"   rel="nofollow"   >Margherita di Savoia</a></li>
                            <li ><a href="http://www.spinazzolaviva.it" title="Notizie da SpinazzolaViva"   rel="nofollow"   >Spinazzola</a></li>
                            <li ><a href="http://www.trinitapoliviva.it" title="Notizie da TrinitapoliViva"   rel="nofollow"   >Trinitapoli</a></li>
                            <li ><a href="http://www.minervinoviva.it" title="Notizie di Minervino Murge da MinervinoViva"   rel="nofollow"   >Minervino</a></li>
                            <li ><a href="http://www.sanferdinandoviva.it" title="Notizie di San Ferdinando di Puglia da SanFerdinandoViva"   rel="nofollow"   >San Ferdinando</a></li>
                    </ul>
            </div>
        </div>
</div>
        </div>
    </div>
    <script type="text/javascript" async="true">
        var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(){if(!window.frames.__cmpLocator)if(document.body){var i=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",i.appendChild(t)}else setTimeout(e,5)}function i(e){var i,t="string"==typeof e.data;if((i=t?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var n=i.__cmpCall;window.__cmp(n.command,n.parameter,function(i,a){var o={__cmpReturn:{returnValue:i,success:a,callId:n.callId}};e.source.postMessage(t?JSON.stringify(o):o,"*")})}}e(),window.__cmp=function(e){var i=arguments;if(!i.length)return __cmp.a;if("ping"===i[0])i[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(i))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=i,window.addEventListener?window.addEventListener("message",i,!1):window.attachEvent("onmessage",i)}(),window.__cmp("init",{Language:"it","Initial Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Initial Screen Reject Button Text":"NON ACCETTO","Initial Screen Accept Button Text":"ACCETTO","Initial Screen Purpose Link Text":"Mostra finalità","Purpose Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Purpose Screen Body Text":"Di seguito puoi impostare le preferenze sul consenso e determinare come desideri utilizzare i dati in base alle finalità. Puoi impostare le tue preferenze per noi indipendentemente da quelle dei partner di terze parti. Ogni finalità ha una descrizione in modo che tu sappia come noi e i nostri partner utilizziamo i tuoi dati.","Purpose Screen Vendor Link Text":"Visualizza i fornitori","Purpose Screen Cancel Button Text":"Annullare","Purpose Screen Save and Exit Button Text":"Accetta ed Esci","Vendor Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Vendor Screen Body Text":"Di seguito puoi impostare le preferenze sul consenso per i singoli partner di terze parti con cui collaboriamo. Per visualizzare le finalità rispetto alle quali i singoli partner di terze parti usano i dati per agevolarti nelle tue scelte, espandi ogni voce dell&#039;elenco di aziende. In alcuni casi, le aziende potrebbero utilizzare i tuoi dati senza chiedere il tuo consenso, in base ai loro legittimi interessi. Per ulteriori informazioni e per opporti a tale elaborazione, puoi fare clic sui rispettivi link alla policy sulla privacy.","Vendor Screen Accept All Button Text":"ACCETTA TUTTO","Vendor Screen Reject All Button Text":"RIFIUTA TUTTO","Vendor Screen Purposes Link Text":"Torna alle finalità","Vendor Screen Cancel Button Text":"Annullare","Vendor Screen Save and Exit Button Text":"Salva ed Esci","Initial Screen Body Text":"Noi e i nostri partner utilizziamo tecnologie, quali quelle dei cookie, ed elaboriamo i dati personali, quali gli indirizzi IP e gli identificatori dei cookie, per personalizzare gli annunci e i contenuti in base ai tuoi interessi, misurare le prestazioni di annunci e contenuti e ricavare informazioni sul pubblico che ha visualizzato gli annunci e i contenuti. Fai clic sotto per acconsentire all&#039; utilizzo di questa tecnologia e al trattamento dei tuoi dati personali per queste finalità. Puoi cambiare idea e modificare le tue opzioni sul consenso in qualsiasi momento ritornando su questo sito.","Initial Screen Body Text Option":1,"Publisher Purpose IDs":[1,5],"Publisher Purpose Legitimate Interest IDs":[1,5],"No Option":false, "Min Days Between UI Displays":120,"Display Persistent Consent Link":!1,"Publisher Name":"MolfettaViva","Publisher Logo":"https://gostatic.gocity.it/MolfettaViva/img/logo-text-inv.svg","Custom Links Displayed on Initial Screen":["[Privacy Policy](https://www.molfettaviva.it/info/privacy/)"]});
    </script>    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>MolfettaViva funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=LLdyXTL0A4RVKlGVqezizYKQ8eUs97x0z7Vu_lTWC7k1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-20', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "cfe89f10-fc31-48d0-97c1-c81887df668f",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "MolfettaViva: notizie da Molfetta, eventi e turismo a Molfetta", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#64A6CA', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#64A6CA', 'dialog.button.background.active': '#64A6CA', 'dialog.button.background': '#64A6CA', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'MolfettaViva vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
        <script type="text/javascript">
            window.addEventListener('DOMContentLoaded', function() {
            $(".widget").on("click", ".action", function () {
                var url = $(this).attr('data-actionurl'), widget = $(this).attr('data-widget'); $.get(url, function (data) {
                    $('#' + widget).html(data);
                    if (data.indexOf("widget-galleria") > -1) { Galleria.run('#widget-photo .widget-galleria'); }
                });
            });
        });
    </script>
    <script type="text/javascript">
            window.addEventListener('DOMContentLoaded', function() {
            var fullscreen = true;
            if (jQuery.browser.mobile) { fullscreen = false; }
            Galleria.loadTheme('/Scripts/galleria/themes/twelve/galleria.twelve.min.js');
            Galleria.configure({ transition: 'fade', fullscreenDoubleTap: true, imageCrop: true, autoplay: true, responsive: true, fullscreenCrop: false, carousel: false, thumbnails: false, imagePan: true, _showPopout: false });
            Galleria.ready(function () { this.bind("fullscreen_enter", function (e) { if (jQuery.browser.mobile) { window.scrollTo(0, 0); } }); });
            Galleria.run('.widget-galleria');
        });
    </script>

    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/molfettaviva/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=421592427984799";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>