<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Molfetta: La Puglia ce la fa, la carica dei giovani pugliesi per Michele Emiliano</title>
    <meta name="description" content="Pi&#249; di 130 comitati e oltre 7mila volontari, questa la rete spontanea su tutto il territorio regionale e anche all’estero " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="MolfettaViva">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.molfettaviva.it/notizie/la-puglia-ce-la-fa-la-carica-dei-giovani-pugliesi-per-michele-emiliano/" />    <link rel="amphtml" href="https://www.molfettaviva.it/amp/notizie/la-puglia-ce-la-fa-la-carica-dei-giovani-pugliesi-per-michele-emiliano/" />                <meta name="robots" content="nofollow">    <link rel="apple-touch-icon" href="https://static.gocity.it/molfettaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/molfettaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/molfettaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/molfettaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/molfettaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/molfettaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/molfettaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.molfettaviva.it/rss/" title="RSS feed MolfettaViva" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.molfettaviva.it/notizie/la-puglia-ce-la-fa-la-carica-dei-giovani-pugliesi-per-michele-emiliano/" />    <meta property="og:site_name" content="MolfettaViva" />
<meta property="fb:app_id" content="421592427984799" />    <meta property="fb:pages" content="596681010389594" /><meta property="article:publisher" content="596681010389594" />    <meta property="og:title" content="La Puglia ce la fa, la carica dei giovani pugliesi per Michele Emiliano" />
    <meta property="og:description" content="Pi&#249; di 130 comitati e oltre 7mila volontari, questa la rete spontanea su tutto il territorio regionale e anche all’estero " />
    <meta property="og:image" content="https://molfetta.gocity.it/library/media/michele_emiliano_(1)j.jpg" />
    <meta property="article:section" content="Politica" />
    <meta property="article:published_time" content="2020-09-15T16:19:26 GMT" />
    <meta property="article:modified_time" content="2020-09-15T16:19:32 GMT" />
<meta name="language" content="italian" /><meta name="google-site-verification" content="W2uupuRW2KebLGGbKhPByC--rc_BL7H_q6IYpz5Mc2A" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=E4dX_wmWC2IOchT96EdshtZj9cgl5bzcalsPGX_q_LY1" rel="preload" as="style" /><link href="/bundles/css?v=E4dX_wmWC2IOchT96EdshtZj9cgl5bzcalsPGX_q_LY1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="preload" as="style" /><link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/molfettaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/molfettaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/molfettaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/molfettaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/molfettaviva/img/logo-text-inv-xmas.svg');}}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"MolfettaViva", "alternateName":"MolfettaViva", "url":"https://www.molfettaviva.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.molfettaviva.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "La Puglia ce la fa, la carica dei giovani pugliesi per Michele Emiliano", "alternativeHeadline" : "La Puglia ce la fa, la carica dei giovani pugliesi per Michele Emiliano. Più di 130 comitati e oltre 7mila volontari, questa la rete spontanea su tutto il territorio regionale e anche all’estero ", "articleSection": "Politica", "author":{"@type":"Person","name":"MolfettaViva"}, "dateCreated" : "2020-09-15T16:19:26Z", "datePublished" : "2020-09-15T16:19:26Z", "dateModified" : "2020-09-15T16:19:32Z", "publisher":{"@type":"Organization","name":"MolfettaViva", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/molfettaviva/img/logo-text.png", "width" : 288, "height" : 30}}, "description" : "Una spinta vivace, dal basso, di impronta giovanile per sostenere la candidatura di Michele Emiliano. \"La Puglia ce la fa\" non è solo uno slogan, ma il nome scelto per i numerosi comitati nati spontaneamente in tutta la Puglia: sono più di 130, per un totale di oltre 7mila volontari.Il coordinatore dei circoli \"La Puglia ce la fa\" Piero de Nicolo spiega l'iniziativa e il successo che sta ricevendo su tutto il territorio pugliese. «Attraverso una call pubblica partita dai social network abbiamo coinvolto tanti attivisti e volontari, che con entusiasmo e forza di volontà hanno aperto sedi in...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.molfettaviva.it/notizie/la-puglia-ce-la-fa-la-carica-dei-giovani-pugliesi-per-michele-emiliano/", "image":{"@type":"ImageObject","url":"https://molfetta.gocity.it/library/media/michele_emiliano_(1)j.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #6C685F; border-color: #807C74; box-shadow: 0px 1px 0px #5B5850; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #726E65; border-right: solid 4px #66635A; }
    span.bubble-arrow.bubble-color { border-color: #726E65 transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #5B5850; }
    .page-index .index span.title { color: #726E65; }
        </style>

        <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">
        !function(){var e=window.location.hostname,t=document.createElement("script"),a=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","T_Mzd9bsmxbuZ","/",e,"/choice.js"),i=0;t.async=!0,t.type="text/javascript",t.src=n,a.parentNode.insertBefore(t,a),function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,i=!!n.frames[t];if(!i)if(a.body){var o=a.createElement("iframe");o.style.cssText="display:none",o.name=t,a.body.appendChild(o)}else setTimeout(e,5);return!i}(),n.__tcfapi=function(){var e,t=arguments;if(!t.length)return a;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n)}else a.push(t)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,i){var o={__tcfapiReturn:{returnValue:a,success:i,callId:n.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")},n.parameter)},!1))}();var o=function(){var e=arguments;typeof window.__uspapi!==o&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=o;var s=setInterval(function(){i++,window.__uspapi===o&&i<3?console.warn("USP is not accessible"):clearInterval(s)},6e3)}}();
        </script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">MolfettaViva</a>
                        <img class="print" src="https://static.gocity.it/molfettaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">35.384</span>
                            <a id="fanpage-button" href="https://www.facebook.com/molfettaviva.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">molfettaviva.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Molfetta"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Molfetta">
28<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">22.5°</span>Max<span class="meteo-max">29.5°</span> a <strong>Molfetta</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.molfettaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/molfettaviva.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                            <a href="https://www.twitter.com/molfettaviva" target="_blank"><i class="fab fa-twitter social social-twitter"></i></a>                            <a href="/rss/" title="MolfettaViva - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Molfetta</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Molfetta"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Molfetta">
28<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">22.5°</span>Max<span class="meteo-max">29.5°</span> a <strong>Molfetta</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio e Ambiente</a></li>
<li ><a href="/notizie/?cat=mondo-del-sociale">Mondo del Sociale</a></li>
<li ><a href="/notizie/?cat=sanita">Sanità</a></li>
<li ><a href="/notizie/?cat=attualita">Attualità</a></li>
<li ><a href="/notizie/?cat=spettacoli">Cultura e Spettacoli</a></li>
<li ><a href="/notizie/?cat=speciale-1">Speciale</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li class="open"><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=palazzo-di-citta">Enti locali</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=equitazione">equitazione</a></li>
<li ><a href="/sport/?cat=attualita">Attualità</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=running">Running e Atletica</a></li>
<li ><a href="/sport/?cat=vela">Vela</a></li>
<li ><a href="/sport/?cat=tennis">Tennis</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/l-energia-vicina-a-te/">L'Energia Vicina a Te</a></li>
<li ><a href="/rubriche/il-mondo-wealth-management/">Il Mondo Wealth Management</a></li>
<li ><a href="/rubriche/furbo-chi-legge/">"Furbo"... chi Legge!</a></li>
<li ><a href="/rubriche/in-ricordo-di-don-tonino/">In ricordo di Don Tonino</a></li>
<li ><a href="/rubriche/storytulling/">StoryTulling</a></li>
<li ><a href="/rubriche/viva-la-storia-di-molfetta-1/">Viva la storia di Molfetta!</a></li>
<li ><a href="/rubriche/una-mela-al-giorno/">Una mela al giorno...</a></li>
<li ><a href="/rubriche/casa-e-dintorni/">Casa e dintorni</a></li>
                </ul>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li >
                <a href="/necrologi/" >NECROLOGI</a>
            </li>
            <li >
                <a href="/rubriche/farmacie-di-turno/" >FARMACIE</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            <div class="ads-containter ads-mega ads-mega-page" data-url="/adv/banner/108/"></div>
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.molfettaviva.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.molfettaviva.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://molfetta.gocity.it/library/media/michele_emiliano_(1)j.jpg" class="responsive content-img" alt="Michele Emiliano" /><figcaption class="content-img-caption">Michele Emiliano</figcaption></figure>
                <div>
                    <span class="category"  style="color:#726E65; background-color:#726E65">Politica</span><h1>La Puglia ce la fa, la carica dei giovani pugliesi per Michele Emiliano</h1><p class="tagline">Più di 130 comitati e oltre 7mila volontari, questa la rete spontanea su tutto il territorio regionale e anche all’estero <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Molfetta - </span>martedì 15 settembre 2020
<span class="datetime"><i class="far fa-clock"></i> 18.19</span>                <span class="subtype">Sponsorizzato</span>                            </div>
<div class="home-election-wrapper page-slide-election-wrapper election-secondary-wrapper ">
    <span class="home-election-title">Elezioni Regionali 2020</span>
    <div>
        <div class="home-election-slide-wrapper home-election-slide-wrapper-mono">
            <div class="home-election-slide home-election-slide-mono">
<div class="ads-slider-container " id="ads-slider-container-111" data-url="/adv/slider/111/"></div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
</div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.molfettaviva.it/notizie/la-puglia-ce-la-fa-la-carica-dei-giovani-pugliesi-per-michele-emiliano/" data-title="Molfetta: La Puglia ce la fa, la carica dei giovani pugliesi per Michele Emiliano" data-counter="1" data-comments="0" data-app="421592427984799"></div>
            
            <div class="clear"></div>
            
            
            <div class="p first">Una spinta vivace, dal basso, di impronta giovanile per sostenere la candidatura di Michele Emiliano. "La Puglia ce la fa" non è solo uno slogan, ma il nome scelto per i numerosi comitati nati spontaneamente in tutta la Puglia: sono più di 130, per un totale di oltre 7mila volontari.<br /><br />Il coordinatore dei circoli "La Puglia ce la fa" Piero de Nicolo spiega l'iniziativa e il successo che sta ricevendo su tutto il territorio pugliese. «Attraverso una call pubblica partita dai social network abbiamo coinvolto tanti attivisti e volontari, che con entusiasmo e forza di volontà hanno aperto sedi in tutta la regione. Per ogni città – continua de Nicolo – abbiamo un portavoce politico e un responsabile social». Questo perché, oltre alla tradizione prassi legata al volantinaggio e alla presenza nei territori, gran parte delle attività avviene sui social network, dove il dialogo, l'incontro e il confronto abbatte tutte le distanze.<br /><br />Ma c'è di più, perché "La Puglia ce la fa" è arrivata anche all'estero. «I nostri volontari hanno dato vita a una filiale in Belgio, una in Svizzera e una nel Liechtenstein – commenta de Nicolo – con comitati pensati per i fuorisede a cui viene fornito supporto e informazioni per partecipare al voto. Nonostante la distanza tanti pugliesi all'estero hanno voluto mostrare sostegno e vicinanza al nostro candidato Michele Emiliano, con un senso d'appartenenza che unisce tutti i pugliesi nel mondo che non dimenticano mai le loro radici».<div id="widget-social" class="widget widget-inverted"><div class="widget-title"><span class="badge badge-bis">Social Video</span><span class="badge">1 minuto</span><span class="title"><a href="/video/molfetta-ce-la-fa/">Molfetta ce la fa</a><span class="author"></span></span></div><div class="widget-player"><div id="videosocial0"><iframe src="https://www.youtube.com/embed/uzz85Cjpm4A?showinfo=0&rel=0&autoplay=0" frameborder="0" allowfullscreen></iframe></div></div></div><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Michele Emiliano</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/prodotti-ittici-non-tracciati-e-scaduti-controlli-anche-in-citta/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_foto_1_7_10.jpg" alt="Prodotti ittici non tracciati e scaduti, controlli anche in città" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                15 settembre 2020
                            </span>                        <span class="title"><a href="/notizie/prodotti-ittici-non-tracciati-e-scaduti-controlli-anche-in-citta/" >Prodotti ittici non tracciati e scaduti, controlli anche in citt&#224;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-puglia-fa-registrare-altri-76-contagi-di-coronavirus/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_test_sierologicij.jpg" alt="La Puglia fa registrare altri 76 contagi di Coronavirus" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                15 settembre 2020
                            </span>                        <span class="title"><a href="/notizie/la-puglia-fa-registrare-altri-76-contagi-di-coronavirus/" >La Puglia fa registrare altri 76 contagi di Coronavirus</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.molfettaviva.it/notizie/la-puglia-ce-la-fa-la-carica-dei-giovani-pugliesi-per-michele-emiliano/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>

        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/tutto-il-centrosinistra-di-molfetta-con-michele-emiliano-e-antonio-decaro/" >
                                <img src="https://molfetta.gocity.it/library/media/big_img_20200912_135405.jpg" alt="Tutto il centrosinistra di Molfetta con Michele Emiliano e Antonio Decaro" />
                            </a>
                                                                        <span class="storycategory"   style="color:#5417ab;background-color:#5417ab"  >Speciale</span>                        <span class="title"><a href="/notizie/tutto-il-centrosinistra-di-molfetta-con-michele-emiliano-e-antonio-decaro/" >Tutto il centrosinistra di Molfetta con Michele Emiliano e Antonio Decaro</a></span>
<span class="subtitle">Evento a Corso Umberto mercoled&#236; alle ore 18.30</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/michele-emiliano-e-antonio-de-caro-mercoledi-a-molfetta/" >
                                <img src="https://molfetta.gocity.it/library/media/big_img_20200912_135405.jpg" alt="Michele Emiliano e Antonio Decaro mercoled&#236; a Molfetta" />
                            </a>
                                                                        <span class="storycategory"   style="color:#5417ab;background-color:#5417ab"  >Speciale</span>                        <span class="title"><a href="/notizie/michele-emiliano-e-antonio-de-caro-mercoledi-a-molfetta/" >Michele Emiliano e Antonio Decaro mercoled&#236; a Molfetta</a></span>
<span class="subtitle">Con loro gli amministratori del PD e i candidati Altomare e Losito</span>                </div>
                <div class="story ">
                        
                            <a href="https://www.bariviva.it/notizie/la-puglia-ce-la-fa-emiliano-presenta-il-video-elettorale-una-storia-d-amore/"   target="_blank" rel="nofollow"  >
                                <img src="https://molfetta.gocity.it/library/media/big_michele_emilianoj(3).jpg" alt="&quot;La Puglia ce la fa&quot;, Emiliano presenta il video elettorale: &#171;Una storia d&#39;amore&#187;" />
                            </a>
                                                                                                <span class="title"><a href="https://www.bariviva.it/notizie/la-puglia-ce-la-fa-emiliano-presenta-il-video-elettorale-una-storia-d-amore/"   target="_blank" rel="nofollow"  >&quot;La Puglia ce la fa&quot;, Emiliano presenta il video elettorale: &#171;Una storia d&#39;amore&#187;</a></span>
<span class="subtitle">Una clip di 90 secondi per il presidente uscente e candidato del centrosinistra, con la regia di Nicol&#242; Accettura</span>                </div>
                <div class="story ">
                        <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
                            <a href="/notizie/emiliano-in-puglia-e-iniziata-la-seconda-ondata-il-sistema-sanitario-e-pronto/" >
                                <img src="https://molfetta.gocity.it/library/media/big_2019_07_08_19_19_13_michele_emiliano_home(1).jpg" alt="Emiliano: &#171;Coronavirus, in Puglia &#232; iniziata la seconda ondata. Il sistema sanitario &#232; pronto&#187;" />
                            </a>
                                                                        <span class="storycategory"   style="color:#ab171a;background-color:#ab171a"  >Attualità</span>                        <span class="title"><a href="/notizie/emiliano-in-puglia-e-iniziata-la-seconda-ondata-il-sistema-sanitario-e-pronto/" >Emiliano: &#171;Coronavirus, in Puglia &#232; iniziata la seconda ondata. Il sistema sanitario &#232; pronto&#187;</a></span>
<span class="subtitle">Il Governatore ha incontrato oggi i vertici della Sanit&#224; pugliese</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/fase-2-in-puglia-nuova-ordinanza-di-emiliano-per-aggiornare-alcune-linee-guida/" >
                                <img src="https://molfetta.gocity.it/library/media/big_2019_07_08_19_19_13_michele_emiliano_home(1).jpg" alt="Fase 2 in Puglia, nuova ordinanza di Emiliano per aggiornare alcune linee guida" />
                            </a>
                                                                        <span class="storycategory"   style="color:#ab171a;background-color:#ab171a"  >Attualità</span>                        <span class="title"><a href="/notizie/fase-2-in-puglia-nuova-ordinanza-di-emiliano-per-aggiornare-alcune-linee-guida/" >Fase 2 in Puglia, nuova ordinanza di Emiliano per aggiornare alcune linee guida</a></span>
<span class="subtitle">Fra le novit&#224; si registra la ripartenza dei corsi privati e dei parchi divertimento</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/emiliano-ringrazio-i-pugliesi-che-in-queste-ore-stanno-dimostrando-senso-di-responsabilita/" >
                                <img src="https://molfetta.gocity.it/library/media/big__q3a0258.jpg" alt="Emiliano: &#171;Ringrazio il senso di responsabilit&#224; dimostrato dai pugliesi in queste ore&#187;" />
                            </a>
                                                                        <span class="storycategory"   style="color:#ab171a;background-color:#ab171a"  >Attualità</span>                        <span class="title"><a href="/notizie/emiliano-ringrazio-i-pugliesi-che-in-queste-ore-stanno-dimostrando-senso-di-responsabilita/" >Emiliano: &#171;Ringrazio il senso di responsabilit&#224; dimostrato dai pugliesi in queste ore&#187;</a></span>
<span class="subtitle">Solo oggi 2000 autosegnalazioni di rientro con successivo autoisolamento domiciliare. Tanti sono rimasti al Nord</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/primarie-centrosinistra-a-molfetta-vince-michele-emiliano/" >
                                <img src="https://molfetta.gocity.it/library/media/big_img_20200111_114135.jpg" alt="Primarie centrosinistra, a Molfetta vince Michele Emiliano" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/primarie-centrosinistra-a-molfetta-vince-michele-emiliano/" >Primarie centrosinistra, a Molfetta vince Michele Emiliano</a></span>
<span class="subtitle">Oltre 1800 votanti: l&#39;85% a Molfetta ha scelto il presidente in carica</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/primarie-centrosinistra-emiliano-a-molfetta/" >
                                <img src="https://molfetta.gocity.it/library/media/big_img_20200111_114138.jpg" alt="Primarie centrosinistra, Emiliano: &#171;Molfetta fondamentale per il futuro della Puglia&#187;" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/primarie-centrosinistra-emiliano-a-molfetta/" >Primarie centrosinistra, Emiliano: &#171;Molfetta fondamentale per il futuro della Puglia&#187;</a></span>
<span class="subtitle">Alla conferenza presenti Minervini e tanti rappresentanti dell&#39;amministrazione</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom ads-page ads-content" data-url="/adv/custom/995/"></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Molfetta <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/anche-nico-bavaro-con-emiliano/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_img_20200915_wa0057.jpg" alt="Anche Nico Bavaro con Emiliano: «Ma su Molfetta parole chiare»" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                15 settembre 2020
                            </span>                        <span class="title"><a href="/notizie/anche-nico-bavaro-con-emiliano/" >Anche Nico Bavaro con Emiliano: &#171;Ma su Molfetta parole chiare&#187;</a></span>
                                            </div>
                </div>
                <div class="index">
                    <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<a href="/notizie/elezioni-regionali-a-molfetta-e-azzollini-contro-tutti/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_azzi.jpg" alt="Elezioni regionali, a Molfetta è Azzollini contro tutti" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                15 settembre 2020
                            </span>                        <span class="title"><a href="/notizie/elezioni-regionali-a-molfetta-e-azzollini-contro-tutti/" >Elezioni regionali, a Molfetta &#232; Azzollini contro tutti</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/rimosse-scritte-lesbofobiche-sul-muro-della-stazione-di-molfetta/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_stazione(2).jpg" alt="Rimosse scritte lesbofobiche dal muro della stazione di Molfetta" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                15 settembre 2020
                            </span>                        <span class="title"><a href="/notizie/rimosse-scritte-lesbofobiche-sul-muro-della-stazione-di-molfetta/" >Rimosse scritte lesbofobiche dal muro della stazione di Molfetta</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/domani-l-insediamento-del-comitato-di-indirizzo-della-zes/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_img_20190703_131432.jpg" alt="Domani l'insediamento del Comitato di indirizzo della Zes" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                15 settembre 2020
                            </span>                        <span class="title"><a href="/notizie/domani-l-insediamento-del-comitato-di-indirizzo-della-zes/" >Domani l&#39;insediamento del Comitato di indirizzo della Zes</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/allenamenti-molfetta-brilla-nei-campionati-individuali-under-14-e-under-16/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_polish_20200914_104647060.jpg" alt=" &quot;AllenaMenti &quot;: Molfetta brilla nei campionati individuali under 14 e under 16" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                15 settembre 2020
                            </span>                        <span class="title"><a href="/sport/allenamenti-molfetta-brilla-nei-campionati-individuali-under-14-e-under-16/" >&quot;AllenaMenti&quot;: Molfetta brilla nei campionati individuali under 14 e under 16</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/t-innova-per-la-tua-impresa/decreto-agosto-le-agevolazioni-sul-lavoro/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_vincenzo_perrone.jpg" alt="Decreto Agosto, le agevolazioni sul lavoro" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                15 settembre 2020
                            </span>                        <span class="title"><a href="/rubriche/t-innova-per-la-tua-impresa/decreto-agosto-le-agevolazioni-sul-lavoro/" >Decreto Agosto, le agevolazioni sul lavoro</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/tutto-il-centrosinistra-di-molfetta-con-michele-emiliano-e-antonio-decaro/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_img_20200912_135405.jpg" alt="Tutto il centrosinistra di Molfetta con Michele Emiliano e Antonio Decaro" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                15 settembre 2020
                            </span>                        <span class="title"><a href="/notizie/tutto-il-centrosinistra-di-molfetta-con-michele-emiliano-e-antonio-decaro/" >Tutto il centrosinistra di Molfetta con Michele Emiliano e Antonio Decaro</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/per-la-porta-della-nox-molfetta-c-e-chiara-fattibene/" ><div class="boxed-img"><img src="https://molfetta.gocity.it/library/media/bigbox_fb_img_1600111084899.jpg" alt="Per la porta della Nox Molfetta c'è Chiara Fattibene" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                15 settembre 2020
                            </span>                        <span class="title"><a href="/sport/per-la-porta-della-nox-molfetta-c-e-chiara-fattibene/" >Per la porta della Nox Molfetta c&#39;&#232; Chiara Fattibene</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>


<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/995/"></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/la-piccola-nausica-speranzini-riporta-molfetta-sulla-ribalta-nazionale/" >
                        
<img src="https://molfetta.gocity.it/library/media/box_whatsapp_image_2020_09_07_at_164603j.jpg" alt="La piccola Nausica Speranzini riporta Molfetta alla ribalta nazionale" />                                                                            <span class="date">mercoled&#236; 9 settembre</span>
                                                <span class="title">La piccola Nausica Speranzini riporta Molfetta alla ribalta nazionale</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/gruppo-industriale-russo-sceglie-molfetta-per-un-proprio-insediamento/" >
                        <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<img src="https://molfetta.gocity.it/library/media/box_zona_industriale_molfetta.jpg" alt="Gruppo industriale russo sceglie Molfetta per un proprio insediamento" />                                                                            <span class="date">venerd&#236; 11 settembre</span>
                                                <span class="title">Gruppo industriale russo sceglie Molfetta per un proprio insediamento</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/il-gruppo-internazionale-rostec-fa-decollare-l-area-commerciale-metropolitana-di-bari/" >
                        
<img src="https://molfetta.gocity.it/library/media/box_rostec_anteprima.jpg" alt="Il gruppo internazionale Rostec fa decollare l’area commerciale metropolitana di Bari" />                                                                            <span class="date">venerd&#236; 11 settembre</span>
                                                <span class="title">Il gruppo internazionale Rostec fa decollare l’area commerciale metropolitana di Bari</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/a-molfetta-un-nuovo-terminal-ferroviario-sara-collegato-al-porto/" >
                        
<img src="https://molfetta.gocity.it/library/media/box_img_20200910_wa0041.jpg" alt="A Molfetta un nuovo terminal ferroviario. Sar&#224; collegato al porto" />                                                                            <span class="date">gioved&#236; 10 settembre</span>
                                                <span class="title">A Molfetta un nuovo terminal ferroviario. Sar&#224; collegato al porto</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/gran-shopping-mongolfiera-di-molfetta-struttura-sicura/" >
                        <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<img src="https://molfetta.gocity.it/library/media/box_gran_shopping_mongolfiera(1).jpg" alt="Gran Shopping Mongolfiera di Molfetta struttura sicura" />                                                                            <span class="date">gioved&#236; 10 settembre</span>
                                                <span class="title">Gran Shopping Mongolfiera di Molfetta struttura sicura</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/minervini-un-plauso-all-operativita-della-polizia-locale-di-molfetta/" >
                        <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<img src="https://molfetta.gocity.it/library/media/box_whatsapp_image_2020_08_14_at_105026j.jpg" alt="Minervini: &#171;Un plauso all&#39;operativit&#224; della Polizia locale di Molfetta&#187;" />                                                                            <span class="date">venerd&#236; 11 settembre</span>
                                                <span class="title">Minervini: &#171;Un plauso all&#39;operativit&#224; della Polizia locale di Molfetta&#187;</span>
                    </a>
                </div>
        </div>
    </div>
        
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Molfetta</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio e Ambiente">Territorio e Ambiente</a></li><li><a href="/notizie/?cat=mondo-del-sociale" title="Mondo del Sociale">Mondo del Sociale</a></li><li><a href="/notizie/?cat=sanita" title="Sanità">Sanità</a></li><li><a href="/notizie/?cat=attualita" title="Attualità">Attualità</a></li><li><a href="/notizie/?cat=spettacoli" title="Cultura e Spettacoli">Cultura e Spettacoli</a></li><li><a href="/notizie/?cat=speciale-1" title="Speciale">Speciale</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=palazzo-di-citta" title="Enti locali">Enti locali</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=equitazione" title="equitazione">equitazione</a></li><li><a href="/sport/?cat=attualita" title="Attualità">Attualità</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=running" title="Running e Atletica">Running e Atletica</a></li><li><a href="/sport/?cat=vela" title="Vela">Vela</a></li><li><a href="/sport/?cat=tennis" title="Tennis">Tennis</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di MolfettaViva</a>
                        <ul>
<li><a href="/rubriche/l-energia-vicina-a-te/" title="L'Energia Vicina a Te">L'Energia Vicina a Te</a></li><li><a href="/rubriche/il-mondo-wealth-management/" title="Il Mondo Wealth Management">Il Mondo Wealth Management</a></li><li><a href="/rubriche/furbo-chi-legge/" title=""Furbo... chi Legge!" rubrica a cura dell'Avv. Maria Marino">"Furbo"... chi Legge!</a></li><li><a href="/rubriche/in-ricordo-di-don-tonino/" title="In ricordo di Don Tonino">In ricordo di Don Tonino</a></li><li><a href="/rubriche/storytulling/" title="StoryTulling">StoryTulling</a></li><li><a href="/rubriche/viva-la-storia-di-molfetta-1/" title="Viva la storia di Molfetta!">Viva la storia di Molfetta!</a></li><li><a href="/rubriche/una-mela-al-giorno/" title="Una mela al giorno...">Una mela al giorno...</a></li><li><a href="/rubriche/casa-e-dintorni/" title="Casa e dintorni">Casa e dintorni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Molfetta" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="MolfettaViva TV: i video della redazione" >Video</a>
                </li>
                <li class="container"><a href="/necrologi/" title="Necrologi e annunci funebri a Molfetta" >Necrologi</a>
                </li>
                <li class="container"><a href="/rubriche/farmacie-di-turno/" title="Farmacie di turno a Molfetta" >Farmacie di turno</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.molfettaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/molfettaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/molfettaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>MolfettaViva APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Molfetta nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-logo">
                <a title="InnovaNews" href="http://www.innovanews.it" rel="nofollow" target="_blank"><img alt="InnovaNews" src="https://static.gocity.it/molfettaviva/img/innovanews.svg" /></a>
            </div>
            <div id="footer-links">
        <ul>
                <li ><a href="/info/" title="Contatti"  >Contatti</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Molfetta</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2001-2020 MolfettaViva &#232; un portale gestito da InnovaNews srl. Partita iva 08059640725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
        <div class="container">
<div id="network-footer-logo"><a   title="Viva Network"     href="http://www.vivanetwork.it" rel="nofollow" target="_blank"  ><img   alt="Viva Network"   src="https://static.gocity.it/molfettaviva/img/network.svg" /></a></div>            <div id="network-footer-links">
                    <ul>
                            <li class="network-current"><a href="https://www.molfettaviva.it" title="Notizie da MolfettaViva"   rel="nofollow"   >Molfetta</a></li>
                            <li ><a href="https://www.barlettaviva.it" title="Notizie da BarlettaViva"   rel="nofollow"   >Barletta</a></li>
                            <li ><a href="https://www.andriaviva.it" title="Notizie da AndriaViva"   rel="nofollow"   >Andria</a></li>
                            <li ><a href="https://www.bariviva.it" title="Notizie da BariViva"   rel="nofollow"   >Bari</a></li>
                            <li ><a href="https://www.traniviva.it" title="Notizie ed eventi da TraniViva"   rel="nofollow"   >Trani</a></li>
                            <li ><a href="https://www.coratoviva.it" title="Notizie da CoratoViva"   rel="nofollow"   >Corato</a></li>
                            <li ><a href="https://www.bisceglieviva.it" title="Notizie ed eventi da BisceglieViva"   rel="nofollow"   >Bisceglie</a></li>
                            <li ><a href="https://www.terlizziviva.it" title="Notizie da TerlizziViva"   rel="nofollow"   >Terlizzi</a></li>
                            <li ><a href="https://www.giovinazzoviva.it" title="Notizie da GiovinazzoViva"   rel="nofollow"   >Giovinazzo</a></li>
                            <li ><a href="https://www.ruvoviva.it" title="Notizie di Ruvo di Puglia da RuvoViva"   rel="nofollow"   >Ruvo</a></li>
                            <li ><a href="https://www.bitontoviva.it" title="Notizie da BitontoViva"   rel="nofollow"   >Bitonto</a></li>
                            <li ><a href="http://www.canosaviva.it" title="Notizie di Canosa di Puglia da CanosaViva"   rel="nofollow"   >Canosa</a></li>
                            <li ><a href="https://www.cerignolaviva.it" title="Notizie di Cerignola da CerignolaViva"   rel="nofollow"   >Cerignola</a></li>
                            <li ><a href="http://www.modugnoviva.it" title="Notizie da ModugnoViva"   rel="nofollow"   >Modugno</a></li>
                            <li ><a href="http://www.margheritaviva.it" title="Notizie da MargheritaViva"   rel="nofollow"   >Margherita di Savoia</a></li>
                            <li ><a href="http://www.spinazzolaviva.it" title="Notizie da SpinazzolaViva"   rel="nofollow"   >Spinazzola</a></li>
                            <li ><a href="http://www.trinitapoliviva.it" title="Notizie da TrinitapoliViva"   rel="nofollow"   >Trinitapoli</a></li>
                            <li ><a href="http://www.minervinoviva.it" title="Notizie di Minervino Murge da MinervinoViva"   rel="nofollow"   >Minervino</a></li>
                            <li ><a href="http://www.sanferdinandoviva.it" title="Notizie di San Ferdinando di Puglia da SanFerdinandoViva"   rel="nofollow"   >San Ferdinando</a></li>
                    </ul>
            </div>
        </div>
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>MolfettaViva funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=LLdyXTL0A4RVKlGVqezizYKQ8eUs97x0z7Vu_lTWC7k1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-20', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "cfe89f10-fc31-48d0-97c1-c81887df668f",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "MolfettaViva: notizie da Molfetta, eventi e turismo a Molfetta", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#64A6CA', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#64A6CA', 'dialog.button.background.active': '#64A6CA', 'dialog.button.background': '#64A6CA', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'MolfettaViva vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
        <script type="text/javascript">
            window.addEventListener('DOMContentLoaded', function() {
            $(".widget").on("click", ".action", function () {
                var url = $(this).attr('data-actionurl'), widget = $(this).attr('data-widget'); $.get(url, function (data) {
                    $('#' + widget).html(data);
                    if (data.indexOf("widget-galleria") > -1) { Galleria.run('#widget-photo .widget-galleria'); }
                });
            });
        });
    </script>

    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/molfettaviva/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=421592427984799";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>